<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Bosques entregó equipamiento para fortalecer estrategias de control y prevención de incendios en El Hoyo - Radio Esquel Sur</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://radioesquelsur.com/bosques-entrego-equipamiento-para-fortalecer-estrategias-de-control-y-prevencion-de-incendios-en-el-hoyo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bosques entregó equipamiento para fortalecer estrategias de control y prevención de incendios en El Hoyo - Radio Esquel Sur" />
<meta property="og:description" content="El convenio se firmó con la Cooperativa “Puerto Patriada” de la localidad cordillerana y se enmarca en el programa “Apoyo a pequeñas comunas y poblados para la protección contra incendios forestales”, que brinda herramientas para la implementación de acciones preventivas. La Secretaría de Bosques del Chubut, que conduce Rodrigo Roveta, entregó un equipo de herramientas ... Leer másBosques entregó equipamiento para fortalecer estrategias de control y prevención de incendios en El Hoyo" />
<meta property="og:url" content="https://radioesquelsur.com/bosques-entrego-equipamiento-para-fortalecer-estrategias-de-control-y-prevencion-de-incendios-en-el-hoyo/" />
<meta property="og:site_name" content="Radio Esquel Sur" />
<meta property="article:tag" content="Bosques" />
<meta property="article:tag" content="El Hoyo" />
<meta property="article:section" content="Chubut" />
<meta property="article:published_time" content="2019-12-27T21:25:44+00:00" />
<meta property="article:modified_time" content="2019-12-27T21:25:49+00:00" />
<meta property="og:updated_time" content="2019-12-27T21:25:49+00:00" />
<meta property="og:image" content="https://radioesquelsur.com/wp-content/uploads/2019/12/0-2-2.jpg" />
<meta property="og:image:secure_url" content="https://radioesquelsur.com/wp-content/uploads/2019/12/0-2-2.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="506" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El convenio se firmó con la Cooperativa “Puerto Patriada” de la localidad cordillerana y se enmarca en el programa “Apoyo a pequeñas comunas y poblados para la protección contra incendios forestales”, que brinda herramientas para la implementación de acciones preventivas. La Secretaría de Bosques del Chubut, que conduce Rodrigo Roveta, entregó un equipo de herramientas ... Leer másBosques entregó equipamiento para fortalecer estrategias de control y prevención de incendios en El Hoyo" />
<meta name="twitter:title" content="Bosques entregó equipamiento para fortalecer estrategias de control y prevención de incendios en El Hoyo - Radio Esquel Sur" />
<meta name="twitter:image" content="https://radioesquelsur.com/wp-content/uploads/2019/12/0-2-2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://radioesquelsur.com/#website","url":"https://radioesquelsur.com/","name":"Radio Esquel Sur","description":"Noticias y Actualidad","publisher":{"@id":"https://radioesquelsur.com/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://radioesquelsur.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://radioesquelsur.com/bosques-entrego-equipamiento-para-fortalecer-estrategias-de-control-y-prevencion-de-incendios-en-el-hoyo/#primaryimage","url":"https://radioesquelsur.com/wp-content/uploads/2019/12/0-2-2.jpg","width":900,"height":506},{"@type":"WebPage","@id":"https://radioesquelsur.com/bosques-entrego-equipamiento-para-fortalecer-estrategias-de-control-y-prevencion-de-incendios-en-el-hoyo/#webpage","url":"https://radioesquelsur.com/bosques-entrego-equipamiento-para-fortalecer-estrategias-de-control-y-prevencion-de-incendios-en-el-hoyo/","inLanguage":"es","name":"Bosques entreg\u00f3 equipamiento para fortalecer estrategias de control y prevenci\u00f3n de incendios en El Hoyo - Radio Esquel Sur","isPartOf":{"@id":"https://radioesquelsur.com/#website"},"primaryImageOfPage":{"@id":"https://radioesquelsur.com/bosques-entrego-equipamiento-para-fortalecer-estrategias-de-control-y-prevencion-de-incendios-en-el-hoyo/#primaryimage"},"datePublished":"2019-12-27T21:25:44+00:00","dateModified":"2019-12-27T21:25:49+00:00","breadcrumb":{"@id":"https://radioesquelsur.com/bosques-entrego-equipamiento-para-fortalecer-estrategias-de-control-y-prevencion-de-incendios-en-el-hoyo/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://radioesquelsur.com/bosques-entrego-equipamiento-para-fortalecer-estrategias-de-control-y-prevencion-de-incendios-en-el-hoyo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://radioesquelsur.com/","url":"https://radioesquelsur.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://radioesquelsur.com/bosques-entrego-equipamiento-para-fortalecer-estrategias-de-control-y-prevencion-de-incendios-en-el-hoyo/","url":"https://radioesquelsur.com/bosques-entrego-equipamiento-para-fortalecer-estrategias-de-control-y-prevencion-de-incendios-en-el-hoyo/","name":"Bosques entreg\u00f3 equipamiento para fortalecer estrategias de control y prevenci\u00f3n de incendios en El Hoyo"}}]},{"@type":"Article","@id":"https://radioesquelsur.com/bosques-entrego-equipamiento-para-fortalecer-estrategias-de-control-y-prevencion-de-incendios-en-el-hoyo/#article","isPartOf":{"@id":"https://radioesquelsur.com/bosques-entrego-equipamiento-para-fortalecer-estrategias-de-control-y-prevencion-de-incendios-en-el-hoyo/#webpage"},"author":{"@id":"https://radioesquelsur.com/#/schema/person/c189607a24757e6c774b254327825b36"},"headline":"Bosques entreg\u00f3 equipamiento para fortalecer estrategias de control y prevenci\u00f3n de incendios en El Hoyo","datePublished":"2019-12-27T21:25:44+00:00","dateModified":"2019-12-27T21:25:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://radioesquelsur.com/bosques-entrego-equipamiento-para-fortalecer-estrategias-de-control-y-prevencion-de-incendios-en-el-hoyo/#webpage"},"publisher":{"@id":"https://radioesquelsur.com/#/schema/person/"},"image":{"@id":"https://radioesquelsur.com/bosques-entrego-equipamiento-para-fortalecer-estrategias-de-control-y-prevencion-de-incendios-en-el-hoyo/#primaryimage"},"keywords":"Bosques,El Hoyo","articleSection":"Chubut"},{"@type":["Person"],"@id":"https://radioesquelsur.com/#/schema/person/c189607a24757e6c774b254327825b36","name":"Diario Esquel Sur","image":{"@type":"ImageObject","@id":"https://radioesquelsur.com/#authorlogo","url":"https://radioesquelsur.com/wp-content/uploads/2018/08/avatarredondo.png","caption":"Diario Esquel Sur"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Radio Esquel Sur &raquo; Feed" href="https://radioesquelsur.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Esquel Sur &raquo; Feed de los comentarios" href="https://radioesquelsur.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Esquel Sur &raquo; Comentario Bosques entregó equipamiento para fortalecer estrategias de control y prevención de incendios en El Hoyo del feed" href="https://radioesquelsur.com/bosques-entrego-equipamiento-para-fortalecer-estrategias-de-control-y-prevencion-de-incendios-en-el-hoyo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radioesquelsur.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radioesquelsur.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://radioesquelsur.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #c10101;
	border: 1px solid #740000;
}

</style>
<link rel='stylesheet' id='generate-style-grid-css'  href='https://radioesquelsur.com/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://radioesquelsur.com/wp-content/themes/generatepress/style.min.css?ver=2.1.4' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://radioesquelsur.com/wp-content/themes/generatepress/css/mobile.min.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://radioesquelsur.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://radioesquelsur.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://radioesquelsur.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://radioesquelsur.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wb-nt-library-css'  href='https://radioesquelsur.com/wp-content/plugins/news-ticker-for-elementor//assets/css/breaking-news-ticker.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wb-nt-style-css'  href='https://radioesquelsur.com/wp-content/plugins/news-ticker-for-elementor//assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://radioesquelsur.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://radioesquelsur.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://radioesquelsur.com/wp-content/uploads/elementor/css/global.css?ver=1576801752' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-37093-css'  href='https://radioesquelsur.com/wp-content/uploads/elementor/css/post-37093.css?ver=1576801752' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-35497-css'  href='https://radioesquelsur.com/wp-content/uploads/elementor/css/post-35497.css?ver=1576801752' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-27992-css'  href='https://radioesquelsur.com/wp-content/uploads/elementor/css/post-27992.css?ver=1576801752' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-27998-css'  href='https://radioesquelsur.com/wp-content/uploads/elementor/css/post-27998.css?ver=1576801753' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-28008-css'  href='https://radioesquelsur.com/wp-content/uploads/elementor/css/post-28008.css?ver=1576801770' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CJosefin+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CFira+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://radioesquelsur.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://radioesquelsur.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://radioesquelsur.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://radioesquelsur.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://radioesquelsur.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://radioesquelsur.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radioesquelsur.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.8.2'></script>
<link rel='https://api.w.org/' href='https://radioesquelsur.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radioesquelsur.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radioesquelsur.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/pabUTN-9Wl' />
<link rel="alternate" type="application/json+oembed" href="https://radioesquelsur.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioesquelsur.com%2Fbosques-entrego-equipamiento-para-fortalecer-estrategias-de-control-y-prevencion-de-incendios-en-el-hoyo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radioesquelsur.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradioesquelsur.com%2Fbosques-entrego-equipamiento-para-fortalecer-estrategias-de-control-y-prevencion-de-incendios-en-el-hoyo%2F&#038;format=xml" />
			
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-35842800-1', 'auto');
			ga('send', 'pageview');

			</script>
			
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://radioesquelsur.com/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '703514863363756', [], {
    "agent": "wordpress-5.3.2-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=703514863363756&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://radioesquelsur.com/wp-content/uploads/2018/08/cropped-avatarredondo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://radioesquelsur.com/wp-content/uploads/2018/08/cropped-avatarredondo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://radioesquelsur.com/wp-content/uploads/2018/08/cropped-avatarredondo-180x180.png" />
<meta name="msapplication-TileImage" content="https://radioesquelsur.com/wp-content/uploads/2018/08/cropped-avatarredondo-270x270.png" />
</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-38213 single-format-standard wp-custom-logo  featured-image-active right-sidebar nav-below-header contained-header separate-containers active-footer-widgets-3 nav-aligned-left header-aligned-left dropdown-hover elementor-default elementor-template-full-width elementor-page-28008 full-width-content">
	<a class="screen-reader-text skip-link" href="#content" title="Saltar al contenido">Saltar al contenido</a>		<div data-elementor-type="header" data-elementor-id="27992" class="elementor elementor-27992 elementor-location-header" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-44688cbb elementor-section-content-middle elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="44688cbb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-795901df elementor-column elementor-col-25 elementor-top-column" data-id="795901df" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-01f8a91 elementor-widget elementor-widget-heading" data-id="01f8a91" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://radioesquelsur.com">RADIO ESQUEL SUR</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-afb48c7 elementor-widget elementor-widget-heading" data-id="afb48c7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">NOTICIAS Y ACTUALIDAD</h2>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-25bea470 elementor-column elementor-col-25 elementor-top-column" data-id="25bea470" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5a375874 elementor-nav-menu__align-left elementor-nav-menu--stretch elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="5a375874" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-5a375874" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28002"><a href="https://radioesquelsur.com/category/esq/" class="elementor-item">Esquel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-28003"><a href="https://radioesquelsur.com/category/chu/" class="elementor-item">Chubut</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28006"><a href="https://radioesquelsur.com/category/trevelin/" class="elementor-sub-item">Trevelin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28005"><a href="https://radioesquelsur.com/category/lago-puelo/" class="elementor-sub-item">Lago Puelo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28004"><a href="https://radioesquelsur.com/category/comodoro/" class="elementor-sub-item">Comodoro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://radioesquelsur.com/category/deportes/" class="elementor-item">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://radioesquelsur.com/category/internacional/" class="elementor-item">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://radioesquelsur.com/category/pais/" class="elementor-item">Pais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://radioesquelsur.com/category/tecnologia/" class="elementor-item">Tecnologia</a></li>
</ul></nav>
					<div class="elementor-menu-toggle">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menú</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-5a375874" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28002"><a href="https://radioesquelsur.com/category/esq/" class="elementor-item">Esquel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-28003"><a href="https://radioesquelsur.com/category/chu/" class="elementor-item">Chubut</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28006"><a href="https://radioesquelsur.com/category/trevelin/" class="elementor-sub-item">Trevelin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28005"><a href="https://radioesquelsur.com/category/lago-puelo/" class="elementor-sub-item">Lago Puelo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28004"><a href="https://radioesquelsur.com/category/comodoro/" class="elementor-sub-item">Comodoro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://radioesquelsur.com/category/deportes/" class="elementor-item">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://radioesquelsur.com/category/internacional/" class="elementor-item">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://radioesquelsur.com/category/pais/" class="elementor-item">Pais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://radioesquelsur.com/category/tecnologia/" class="elementor-item">Tecnologia</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-1335e62 elementor-hidden-phone elementor-column elementor-col-25 elementor-top-column" data-id="1335e62" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-c668123 elementor-position-right elementor-vertical-align-middle elementor-hidden-tablet elementor-hidden-phone elementor-view-default elementor-widget elementor-widget-icon-box" data-id="c668123" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<a class="elementor-icon elementor-animation-" href="#elementor-action%3Aaction%3Dpopup%3Aopen%20settings%3DeyJpZCI6IjM3MDkzIiwidG9nZ2xlIjpmYWxzZX0%3D">
				<i aria-hidden="true" class="fas fa-arrow-alt-circle-down"></i>				</a>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%20settings%3DeyJpZCI6IjM3MDkzIiwidG9nZ2xlIjpmYWxzZX0%3D">El Clima en Esquel</a>
				</h3>
							</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-44119f4e elementor-hidden-phone elementor-column elementor-col-25 elementor-top-column" data-id="44119f4e" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1e5779f7 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="1e5779f7" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://radioesquelsur.com" method="get">
						<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Buscar</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Buscar en Diario Esquel Sur..." class="elementor-search-form__input" type="search" name="s" title="Buscar" value="">
												<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">Cerrar</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		
	<div id="page" class="hfeed site grid-container container grid-parent">
		<div id="content" class="site-content">
					<div data-elementor-type="single" data-elementor-id="28008" class="elementor elementor-28008 elementor-location-single post-38213 post type-post status-publish format-standard has-post-thumbnail hentry category-chu tag-bosques tag-el-hoyo" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-27ab5f9 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="27ab5f9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-41590bbd elementor-column elementor-col-50 elementor-top-column" data-id="41590bbd" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-d9a6f64 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="d9a6f64" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Bosques entregó equipamiento para fortalecer estrategias de control y prevención de incendios en El Hoyo</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-9215901 elementor-widget elementor-widget-breadcrumbs" data-id="9215901" data-element_type="widget" data-widget_type="breadcrumbs.default">
				<div class="elementor-widget-container">
			<span id="breadcrumbs"><span><span><a href="https://radioesquelsur.com/" >Portada</a> » <span class="breadcrumb_last" aria-current="page">Bosques entregó equipamiento para fortalecer estrategias de control y prevención de incendios en El Hoyo</span></span></span></span>		</div>
				</div>
				<div class="elementor-element elementor-element-6496711c elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="6496711c" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img src="https://radioesquelsur.com/wp-content/uploads/elementor/thumbs/0-2-2-oisxl303e6ziwxryoyaxhgq150ghl0xgs236paotq4.jpg" title="0-2" alt="0-2" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-79cbe3f0 elementor-author-box--layout-image-above elementor-author-box--align-center elementor-widget elementor-widget-author-box" data-id="79cbe3f0" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<div  class="elementor-author-box__avatar">
					<img src="https://radioesquelsur.com/wp-content/uploads/2018/08/avatar-300x300.png" alt="DIARIO ESQUEL SUR">
				</div>
			
			<div class="elementor-author-box__text">
									<div >
						<h6 class="elementor-author-box__name">DIARIO ESQUEL SUR</h6>					</div>
				
				
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-16439d96 elementor-mobile-align-center elementor-align-center elementor-widget elementor-widget-post-info" data-id="16439d96" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-ba9c996 elementor-inline-item" itemprop="datePublished">
						<a href="https://radioesquelsur.com/2019/12/27/">
										<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-calendar"></i>					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										diciembre 27, 2019					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-d7670a7 elementor-inline-item">
									<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-clock"></i>					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
							<span class="elementor-post-info__item-prefix">,</span>
										6:25 pm					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-afbda51 elementor-inline-item" itemprop="about">
									<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-tags"></i>					</span>
								<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
							<span class="elementor-post-info__item-prefix">,</span>
										<span class="elementor-post-info__terms-list">
				<a href="https://radioesquelsur.com/category/chu/" class="elementor-post-info__terms-list-item">Chubut</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-1731ad2 elementor-widget elementor-widget-divider" data-id="1731ad2" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1cd0674 elementor-share-buttons--skin-flat elementor-grid-mobile-4 elementor-share-buttons--view-icon elementor-share-buttons--align-left elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="1cd0674" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_print">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on print</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-51e6935 elementor-widget elementor-widget-theme-post-content" data-id="51e6935" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p><em>El convenio se firmó con la Cooperativa “Puerto Patriada” de la localidad cordillerana y se enmarca en el programa “Apoyo a pequeñas comunas y poblados para la protección contra incendios forestales”, que brinda herramientas para la implementación de acciones preventivas.</em></p>



<p>La Secretaría de Bosques del Chubut, que conduce Rodrigo Roveta, entregó un equipo de herramientas a la Cooperativa de Trabajo “Puerto Patriada” de El Hoyo, destinadas a la prevención y ataque primario de incendios forestales.</p>



<p>La entrega se llevó adelante días atrás en el marco de un acto organizado por el municipio de la localidad cordillerana, para reconocer la importante función de brigadistas y personal que durante el año combate los siniestros ígneos. En la ocasión, de la que participó el Secretario de Bosques del Chubut, se otorgó el equipo de herramientas que permitirá poner en marcha acciones de prevención y ataque primario de incendios.</p>



<h2><strong>Programa de apoyo a las comunas</strong></h2>



<p>Desde el organismo provincial, cuyas oficinas centrales se encuentran en Esquel, informaron que el convenio firmado para la entrega del equipamiento a la Cooperativa de Trabajo “Puerto Patriada”, fue en el contexto del plan marco contemplado en el Programa “Apoyo a pequeñas comunas y poblados para la protección contra incendios forestales”.</p>



<p>Dicho programa obtiene fondos de la cartera de Bosques a través de la Ley 26.331 -que establece presupuesto para la conservación, protección y aprovechamiento sustentable del recurso disponible en la zona- y la Ley Provincial XVII N° 92.&nbsp;</p>
		</div>
				</div>
				<section class="elementor-element elementor-element-54c04d6 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="54c04d6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-16cb4ad7 elementor-column elementor-col-50 elementor-inner-column" data-id="16cb4ad7" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-328001a8 elementor-widget elementor-widget-heading" data-id="328001a8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">COMPARTA ESTA NOTICIA</h4>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-76cb73cb elementor-column elementor-col-50 elementor-inner-column" data-id="76cb73cb" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1f8ff905 elementor-share-buttons--skin-flat elementor-grid-mobile-4 elementor-share-buttons--view-icon elementor-share-buttons--align-right elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="1f8ff905" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_print">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on print</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<div class="elementor-element elementor-element-7ac6eba2 elementor-widget elementor-widget-divider" data-id="7ac6eba2" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3df3876a elementor-widget elementor-widget-facebook-comments" data-id="3df3876a" data-element_type="widget" data-widget_type="facebook-comments.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-comments" data-href="https://radioesquelsur.com?p=38213" data-numposts="10" data-order-by="social" style="min-height: 1px"></div>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-2c9c857 elementor-column elementor-col-50 elementor-top-column" data-id="2c9c857" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-cb6fd42 elementor-widget elementor-widget-sidebar" data-id="cb6fd42" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="media_image-5" class="widget inner-padding widget_media_image"><h2 class="widget-title">DISEÑO DE PAGINAS WEB</h2><a href="http://puntowebesquel.com"><img width="300" height="157" src="https://radioesquelsur.com/wp-content/uploads/2018/08/gifanimadoPuntoweb-300x157.gif" class="image wp-image-28112  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-6" class="widget inner-padding widget_media_image"><h2 class="widget-title">BLEST &#8211; CLUB CERVECERO</h2><img width="300" height="276" src="https://radioesquelsur.com/wp-content/uploads/2018/10/BlestFinal.gif" class="image wp-image-31748  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-7" class="widget inner-padding widget_media_image"><h2 class="widget-title">DUEÑO VENDE &#8211; LOTES EN TREVELIN</h2><a href="https://radioesquelsur.com/preventa-loteo-en-trevelin/" target="_blank" rel="noopener noreferrer"><img width="350" height="450" src="https://radioesquelsur.com/wp-content/uploads/2018/11/mdx.gif" class="image wp-image-33235  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-2" class="widget inner-padding widget_media_image"><h2 class="widget-title">ESQUEL PROPIEDADES</h2><a href="http://esquelpropiedades.com/esquelprop/formulario-de-contacto/"><img width="350" height="452" src="https://radioesquelsur.com/wp-content/uploads/2018/10/promoParaisofinal.gif" class="image wp-image-32100  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-3" class="widget inner-padding widget_media_image"><h2 class="widget-title">CTA &#8211; CHUBUT</h2><img width="350" height="188" src="https://radioesquelsur.com/wp-content/uploads/2018/08/CTAbanner.jpg" class="image wp-image-28060  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://radioesquelsur.com/wp-content/uploads/2018/08/CTAbanner.jpg 350w, https://radioesquelsur.com/wp-content/uploads/2018/08/CTAbanner-300x161.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></aside><aside id="custom_html-3" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Publicidad 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1831366742682489"
     data-ad-slot="3994650174"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="media_image-4" class="widget inner-padding widget_media_image"><a href="https://radioesquelsur.com/2001-no-es-igual-a-2018-por-jorge-oriola/"><img width="545" height="258" src="https://radioesquelsur.com/wp-content/uploads/2018/09/ORIOLA-22-09-18.png" class="image wp-image-30840  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://radioesquelsur.com/wp-content/uploads/2018/09/ORIOLA-22-09-18.png 545w, https://radioesquelsur.com/wp-content/uploads/2018/09/ORIOLA-22-09-18-300x142.png 300w" sizes="(max-width: 545px) 100vw, 545px" /></a></aside><aside id="custom_html-2" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="600" href="https://twitter.com/DiarioEsquelSur?ref_src=twsrc%5Etfw">Tweets by DiarioEsquelSur</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><aside id="search-2" class="widget inner-padding widget_search"><form method="get" class="search-form" action="https://radioesquelsur.com/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:">
	</label>
	<input type="submit" class="search-submit" value="Buscar">
</form>
</aside>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-fcf31a3 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="fcf31a3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-69ee8505 elementor-column elementor-col-100 elementor-top-column" data-id="69ee8505" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6c419df elementor-widget elementor-widget-heading" data-id="6c419df" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">MAS NOTICIAS RELACIONADAS</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-1e6d36b9 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="1e6d36b9" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-grid elementor-posts--skin-classic">
				<article class="elementor-post elementor-grid-item post-32564 post type-post status-publish format-standard has-post-thumbnail hentry category-chu tag-76-millones tag-anses">
				<a class="elementor-post__thumbnail__link" href="https://radioesquelsur.com/el-gobierno-le-reclama-a-anses-76-millones-de-pesos-no-transferidos-a-provincia-para-financiamiento-de-la-caja-de-prevision/">
			<div class="elementor-post__thumbnail"><img width="300" height="187" src="https://radioesquelsur.com/wp-content/uploads/2018/10/Anses-300x187.jpg" class="attachment-medium size-medium" alt="" srcset="https://radioesquelsur.com/wp-content/uploads/2018/10/Anses-300x187.jpg 300w, https://radioesquelsur.com/wp-content/uploads/2018/10/Anses-768x478.jpg 768w, https://radioesquelsur.com/wp-content/uploads/2018/10/Anses.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://radioesquelsur.com/el-gobierno-le-reclama-a-anses-76-millones-de-pesos-no-transferidos-a-provincia-para-financiamiento-de-la-caja-de-prevision/">
				El Gobierno le reclama a Anses 76 millones de pesos no transferidos a Provincia para financiamiento de la caja de previsión			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			30 octubre, 2018		</span>
				</div>
					<a class="elementor-post__read-more" href="https://radioesquelsur.com/el-gobierno-le-reclama-a-anses-76-millones-de-pesos-no-transferidos-a-provincia-para-financiamiento-de-la-caja-de-prevision/">
							</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-31522 post type-post status-publish format-standard has-post-thumbnail hentry category-chu tag-educacion">
				<a class="elementor-post__thumbnail__link" href="https://radioesquelsur.com/educacion-mas-de-300-docentes-participaron-en-conferencia-para-la-mejora-institucional%ef%bb%bf/">
			<div class="elementor-post__thumbnail"><img width="300" height="163" src="https://radioesquelsur.com/wp-content/uploads/2018/10/Educacion-300x163.jpg" class="attachment-medium size-medium" alt="" srcset="https://radioesquelsur.com/wp-content/uploads/2018/10/Educacion-300x163.jpg 300w, https://radioesquelsur.com/wp-content/uploads/2018/10/Educacion-768x418.jpg 768w, https://radioesquelsur.com/wp-content/uploads/2018/10/Educacion-1024x558.jpg 1024w, https://radioesquelsur.com/wp-content/uploads/2018/10/Educacion.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://radioesquelsur.com/educacion-mas-de-300-docentes-participaron-en-conferencia-para-la-mejora-institucional%ef%bb%bf/">
				Educación: Más de 300 docentes participaron en conferencia para la mejora institucional﻿			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			6 octubre, 2018		</span>
				</div>
					<a class="elementor-post__read-more" href="https://radioesquelsur.com/educacion-mas-de-300-docentes-participaron-en-conferencia-para-la-mejora-institucional%ef%bb%bf/">
							</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-35577 post type-post status-publish format-standard has-post-thumbnail hentry category-chu tag-justicias tag-saib">
				<a class="elementor-post__thumbnail__link" href="https://radioesquelsur.com/saib-fiscalia-y-criminalistica-ajustan-procesos-de-trabajo/">
			<div class="elementor-post__thumbnail"><img width="300" height="202" src="https://radioesquelsur.com/wp-content/uploads/2019/04/P1060260-300x202.jpg" class="attachment-medium size-medium" alt="" srcset="https://radioesquelsur.com/wp-content/uploads/2019/04/P1060260-300x202.jpg 300w, https://radioesquelsur.com/wp-content/uploads/2019/04/P1060260-768x516.jpg 768w, https://radioesquelsur.com/wp-content/uploads/2019/04/P1060260.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://radioesquelsur.com/saib-fiscalia-y-criminalistica-ajustan-procesos-de-trabajo/">
				SAIB: Fiscalía y Criminalística ajustan procesos de trabajo			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			6 abril, 2019		</span>
				</div>
					<a class="elementor-post__read-more" href="https://radioesquelsur.com/saib-fiscalia-y-criminalistica-ajustan-procesos-de-trabajo/">
							</a>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		
	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer  ">
			<div data-elementor-type="footer" data-elementor-id="27998" class="elementor elementor-27998 elementor-bc-flex-widget elementor-location-footer" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-3bf37877 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="3bf37877" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-9fe9838 elementor-column elementor-col-33 elementor-top-column" data-id="9fe9838" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-da7de80 elementor-widget elementor-widget-heading" data-id="da7de80" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://radioesquelsur.com">DIARIO ESQUEL SUR</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-8bf22c9 elementor-widget elementor-widget-heading" data-id="8bf22c9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">COPYRIGHT © 2018 TODOS LOS DERECHOS RESERVADOS</p>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-5bab432 elementor-column elementor-col-33 elementor-top-column" data-id="5bab432" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-300e247b elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="300e247b" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a href="" class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-993ef04" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
											<i class="fa fa-facebook"></i>
									</a>
							<a href="" class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-a229ff5" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
											<i class="fa fa-twitter"></i>
									</a>
							<a href="" class="elementor-icon elementor-social-icon elementor-social-icon-google-plus elementor-repeater-item-a1c64d4" target="_blank">
					<span class="elementor-screen-only">Google-plus</span>
											<i class="fa fa-google-plus"></i>
									</a>
							<a href="" class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-f4f16ac" target="_blank">
					<span class="elementor-screen-only">Pinterest</span>
											<i class="fa fa-pinterest"></i>
									</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-127b221 elementor-column elementor-col-33 elementor-top-column" data-id="127b221" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3e8cc56 elementor-search-form--icon-arrow elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-widget elementor-widget-search-form" data-id="3e8cc56" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://radioesquelsur.com" method="get">
						<div class="elementor-search-form__container">
								<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Buscar" value="">
									<button class="elementor-search-form__submit" type="submit" title="Buscar" aria-label="Buscar">
													<i class="fa fa-arrow-right" aria-hidden="true"></i>
							<span class="elementor-screen-only">Buscar</span>
											</button>
											</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</div><!-- .site-footer -->

<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'4c83f9e8f8bf82cd7c9d5a3c2d19edd7'})})</script>	<div style="display:none">
	</div>
		<div data-elementor-type="popup" data-elementor-id="37093" class="elementor elementor-37093 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.1999999999999999555910790149937383830547332763671875,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-63c1f86 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="63c1f86" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-492932f elementor-column elementor-col-100 elementor-top-column" data-id="492932f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-825eed5 elementor-widget__width-initial elementor-hidden-phone elementor-widget elementor-widget-html" data-id="825eed5" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- www.tutiempo.net - Ancho:495px - Alto:109px -->
<div id="TT_FutEEkEkkWccWrhU7fzfWvefu6lUMYDkED6D6VWpt11">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_FutEEkEkkWccWrhU7fzfWvefu6lUMYDkED6D6VWpt11"></script>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				<div data-elementor-type="popup" data-elementor-id="35497" class="elementor elementor-35497 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;zoomIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.1999999999999999555910790149937383830547332763671875,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;exit_intent&quot;:&quot;yes&quot;},&quot;timing&quot;:[]}">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-94c1d2f elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="94c1d2f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-20cb21f elementor-column elementor-col-100 elementor-top-column" data-id="20cb21f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4c364ff elementor-widget elementor-widget-image" data-id="4c364ff" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="https://esquelpropiedades.com/contacto/" target="_blank">
							<img width="800" height="672" src="https://radioesquelsur.com/wp-content/uploads/2019/04/Cholila10000.jpg" class="attachment-large size-large" alt="" srcset="https://radioesquelsur.com/wp-content/uploads/2019/04/Cholila10000.jpg 800w, https://radioesquelsur.com/wp-content/uploads/2019/04/Cholila10000-300x252.jpg 300w, https://radioesquelsur.com/wp-content/uploads/2019/04/Cholila10000-768x645.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		<script type='text/javascript' src='https://radioesquelsur.com/wp-content/plugins/news-ticker-for-elementor//assets/js/breaking-news-ticker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://radioesquelsur.com/wp-content/plugins/news-ticker-for-elementor//assets/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/radioesquelsur.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioesquelsur.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radioesquelsur.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='https://radioesquelsur.com/wp-content/themes/generatepress/js/classList.min.js?ver=2.1.4'></script>
<![endif]-->
<script type='text/javascript' src='https://radioesquelsur.com/wp-content/themes/generatepress/js/menu.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://radioesquelsur.com/wp-content/themes/generatepress/js/a11y.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://radioesquelsur.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radioesquelsur.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radioesquelsur.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://radioesquelsur.com/wp-content/plugins/elementor-pro/assets/lib/social-share/social-share.min.js?ver=0.2.17'></script>
<script type='text/javascript' src='https://radioesquelsur.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://radioesquelsur.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://radioesquelsur.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.6.2'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/radioesquelsur.com\/wp-admin\/admin-ajax.php","nonce":"2537fba15e","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""}};
</script>
<script type='text/javascript' src='https://radioesquelsur.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://radioesquelsur.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://radioesquelsur.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://radioesquelsur.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://radioesquelsur.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.8.2","urls":{"assets":"https:\/\/radioesquelsur.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes"},"editorPreferences":[]},"post":{"id":38213,"title":"Bosques entreg\u00f3 equipamiento para fortalecer estrategias de control y prevenci\u00f3n de incendios en El Hoyo","excerpt":""}};
</script>
<script type='text/javascript' src='https://radioesquelsur.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'150603691',post:'38213',tz:'-3',srv:'radioesquelsur.com'} ]);
	_stq.push([ 'clickTrackerInit', '150603691', '38213' ]);
</script>

</body>
</html>
